• zillaomg

    Hi there. thanks for this.

    I'm trying to get this to run on libpd which is an earlier version than .50-0

    is there anyway to do that?

    thanks

    posted in patch~ read more

Internal error.

Oops! Looks like something went wrong!