• Master_Chang

    hey, you can multiply the ouput with 0 to mute it and with 1 when you want it back with the *~ object. is that what you want ?

    posted in technical issues read more
  • Master_Chang

    I don't exactly know but more than an hour, I ran it before going to bed and checked it an hour later before falling asleep but that was long yea :laughing:

    posted in pixel# read more
  • Master_Chang

    I finally ran this script and it fixed my problemes thank you very much :smiley:

    posted in pixel# read more
  • Master_Chang

    ho sorry i found it :smiley: i will run this and keep you updated thanks for your help

    posted in pixel# read more
  • Master_Chang

    hey thank's for your reply, I can't find the script you mentioned (tar_em_up.sh) where is it ? :smile:
    I will also try the alpha osx and/or windows build it's such a good thing...

    posted in pixel# read more
  • Master_Chang

    thanks for your reply. l2ork is linux only, i'm using the latest release of ubuntu and Pd-l2ork version is 20160227

    posted in pixel# read more
  • Master_Chang

    hey I'm getting back in trouble with GEM... I recently move on to l2ork wich I realy love but I still have gem problemes. first of all at the l2ork instalation GEM is installed but not loaded by default so I added it to the path and the comands wich resolved a lot of trouble, I can creat gemheaad, gemwin and others but i can't use thing's like color object. For example I will give you the patch I'm trying to load wich basicly do what an oscioloscpe in xy mode do.
    any idea of the cause(s) of this trouble, maybe another library/dependecy of GEM that I don't have ?

    thank you very much

    posted in pixel# read more
  • Master_Chang

    yeah I know but France sometimes is so weird...

    posted in technical issues read more
  • Master_Chang

    ok thanks DNS problem for me can't resolve host name

    posted in technical issues read more
  • Master_Chang

    thank's a lot do you also know what hapened to the website ?

    posted in technical issues read more

Internal error.

Oops! Looks like something went wrong!